Articles tagged centerim

2008-03-21 14:39:23
Brian Fonfara has discovered that CenterIM versions 4.22.3 and below suffer from a remote command execution vulnerability by using a crafted url.